I, Zombie 修改器
I, Zombie 修改器
此内容年代久远,谨慎参考
I, Zombie 修改器
I, Zombie 修改器

需要 .NET Framework 4.5 + 运行环境,游戏可执行文件名必须是 I, Zombie.exe,如果游戏可执行文件 SHA1 与图中完全一致,则完美兼容

提取码 xwp5u7

如果报毒直接删除即可

作者
ragnaroks
发布时间
2019-09-04
创作协议